webtv خطأ فى بدء التشغيل

الموضوع في 'اجهزة الترومان' بواسطة hany.muhammad, بتاريخ ‏21 نوفمبر 2018.

  1. hany.muhammad

    hany.muhammad New Member

    إنضم إلينا في:
    ‏15 نوفمبر 2018
    المشاركات:
    4
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    1
    الجنس:
    ذكر
    تم اضافة ملف m3u or xml لجهاز ترومان بريمير بلس وتم تحميل القنوات على الرسيفر
    ولكن للاسف عند بدء التشغيل يعطى رسالة مفادها خطأ فى بدء التشغيل ( ونفس الرسالة فى برنامج اليوتيوب على الرسيفر) بالرغم من عمل هذه القنوات على الكمبيوتر بشكل ممتاز
    الرجاء المساعده من الاخوة الخبراء
    ولكم جزيل الشكر
     
  2. hany.muhammad

    hany.muhammad New Member

    إنضم إلينا في:
    ‏15 نوفمبر 2018
    المشاركات:
    4
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    1
    الجنس:
    ذكر
    تم حل المشكلة وكانت في صيغة عنوان القناه انه لازم يكون ع الترتيب ده
    http://fort.com:8080/live/kkkkkk/hhhhh/135.ts
     
  3. hany.muhammad

    hany.muhammad New Member

    إنضم إلينا في:
    ‏15 نوفمبر 2018
    المشاركات:
    4
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    1
    الجنس:
    ذكر
    تم حل المشكلة وكانت في صيغة عنوان القناه انه لازم يكون ع الترتيب ده
    http://fort.com:8080/live/kkkkkk/hhhhh/135.ts
     
  4. hany.muhammad

    hany.muhammad New Member

    إنضم إلينا في:
    ‏15 نوفمبر 2018
    المشاركات:
    4
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    1
    الجنس:
    ذكر
    تم حل المشكلة وكانت في صيغة عنوان القناه انه لازم يكون ع الترتيب ده
    http://fort.com:8080/live/kkkkkk/hhhhh/135.ts
     

مشاركة هذه الصفحة